Information on source package libfwsi

Available versions

ReleaseVersion
stretch20170117-1
buster20181227-1
bullseye20181227-1
sid20181227-1

Open issues

BugstretchbusterbullseyesidDescription
CVE-2019-17263vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerable** DISPUTED ** In libyal libfwsi before 20191006, libfwsi_extension_bl ...

Search for package or bug name: Reporting problems