Information on source package libgdiplus

Available versions

ReleaseVersion
stretch4.2-1
buster4.2-2
bullseye6.0.4+dfsg-2
sid6.0.4+dfsg-2

Resolved issues

BugDescription
CVE-2010-1526Multiple integer overflows in libgdiplus 2.6.7, as used in Mono, allow ...

Search for package or bug name: Reporting problems