Information on source package libgssglue

Available versions

ReleaseVersion
buster0.4-2
bullseye0.4-2
bookworm0.7-1
sid0.7-1

Resolved issues

BugDescription
CVE-2011-2709libgssapi and libgssglue before 0.4 do not properly check privileges, ...

Search for package or bug name: Reporting problems