Information on source package libhtml-scrubber-perl

Available versions

ReleaseVersion
jessie0.11-1+deb8u1
stretch0.15-1
buster0.17-1
bullseye0.19-1
sid0.19-1

Resolved issues

BugDescription
CVE-2015-5667Cross-site scripting (XSS) vulnerability in the HTML-Scrubber module b ...

Security announcements

DSA / DLADescription
DLA-339-1libhtml-scrubber-perl - security update

Search for package or bug name: Reporting problems