Information on source package libical3

Available versions

ReleaseVersion
buster3.0.4-3
bullseye3.0.5-2
sid3.0.5-2

Resolved issues

BugDescription
CVE-2016-9584libical allows remote attackers to cause a denial of service (use-afte ...

Search for package or bug name: Reporting problems