Information on source package libice

Available versions

ReleaseVersion
jessie2:1.0.9-1
stretch2:1.0.9-2
buster2:1.0.9-2
bullseye2:1.0.9-2
sid2:1.0.9-2

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2017-2626vulnerable (no DSA)fixedfixedfixedfixedIt was discovered that libICE before 1.0.9-8 used a weak entropy to ge ...

Search for package or bug name: Reporting problems