Information on source package libkiwix

Available versions

ReleaseVersion
bullseye9.4.1+dfsg-1
bookworm11.0.0-2
trixie12.1.1-1.1
sid12.1.1-1.1

Resolved issues

BugDescription
CVE-2022-27920libkiwix 10.0.0 and 10.0.1 allows XSS in the built-in webserver functi ...

Search for package or bug name: Reporting problems