Information on source package libkohana2-php

Available versions

ReleaseVersion
jessie2.3.4-2

Open issues

BugjessieDescription
CVE-2016-10510vulnerable (no DSA, ignored)Cross-site scripting (XSS) vulnerability in the Security component of ...

Security announcements

DSA / DLADescription
DLA-1241-1libkohana2-php - security update

Search for package or bug name: Reporting problems