Information on source package liblwp-protocol-https-perl

Available versions

ReleaseVersion
stretch6.06-2
buster6.07-2
bullseye6.10-1
sid6.10-1

Resolved issues

BugDescription
CVE-2014-3230The libwww-perl LWP::Protocol::https module 6.04 through 6.06 for Perl ...

Search for package or bug name: Reporting problems