Information on source package libmp3splt

Available versions

ReleaseVersion
stretch0.9.2-0.1

Open issues

BugstretchDescription
CVE-2017-15185vulnerable (no DSA)plugins/ogg.c in Libmp3splt 0.9.2 calls the libvorbis vorbis_block_cle ...

Search for package or bug name: Reporting problems