Information on source package libnet-netmask-perl

Available versions

ReleaseVersion
stretch1.9022-1
buster1.9104-1
bullseye1.9104-2
sid1.9104-2

Open issues

BugstretchbusterbullseyesidDescription
CVE-2021-29424vulnerable (no DSA)vulnerable (no DSA)fixedfixedThe Net::Netmask module before 2.0000 for Perl does not properly consi ...

Search for package or bug name: Reporting problems