Information on source package libnet-ssleay-perl

Available versions

ReleaseVersion
jessie1.65-1+deb8u1
stretch1.80-1
buster1.85-2
bullseye1.88-2
sid1.88-2

Resolved issues

BugDescription
TEMP-0296112-517ED6libnet-ssleay-perl: /tmp/entropy insecure
CVE-2005-0106SSLeay.pm in libnet-ssleay-perl before 1.25 uses the /tmp/entropy file ...

Search for package or bug name: Reporting problems