Information on source package libnewlib-nano

Available versions

ReleaseVersion
buster2.11.2-1
sid2.11.2-1

Open issues

BugbustersidDescription
CVE-2021-3420vulnerable (no DSA)vulnerableA flaw was found in newlib in versions prior to 4.0.0. Improper overfl ...

Search for package or bug name: Reporting problems