Information on source package liboggz

Available versions

ReleaseVersion
buster1.1.1-7
bullseye1.1.1-7
bookworm1.1.1-8
sid1.1.1-8

Resolved issues

BugDescription
CVE-2009-3377Multiple unspecified vulnerabilities in liboggz before cf5feeaab69b05e ...

Search for package or bug name: Reporting problems