Information on source package libpam-mount

Available versions

ReleaseVersion
stretch2.16-2
buster2.16-9
bullseye2.18-1
bookworm2.18-1
sid2.18-1

Resolved issues

BugDescription
CVE-2008-5138passwdehd in libpam-mount 0.43 allows local users to overwrite arbitra ...
CVE-2008-3970pam_mount 0.10 through 0.45, when luserconf is enabled, does not verif ...

Search for package or bug name: Reporting problems