Information on source package libpam-tacplus

Available versions

ReleaseVersion
stretch1.3.8-2
buster1.3.8-2
bullseye1.3.8-2
sid1.3.8-2

Open issues

BugstretchbusterbullseyesidDescription
CVE-2020-13881vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableIn support.c in pam_tacplus 1.3.8 through 1.5.1, the TACACS+ shared se ...

Security announcements

DSA / DLADescription
DLA-2239-1libpam-tacplus - security update

Search for package or bug name: Reporting problems