Information on source package libperlspeak-perl

Available versions

ReleaseVersion
jessie2.01-2
stretch2.01-2
buster2.01-2

Open issues

BugjessiestretchbusterDescription
CVE-2020-10674vulnerablevulnerablevulnerablePerlSpeak through 2.01 allows attackers to execute arbitrary OS comman ...

Search for package or bug name: Reporting problems