Information on source package libphp-jpgraph

Available versions

ReleaseVersion
stretch1.5.2-13
buster1.5.2-13
bullseye1.5.2-13.1
bookworm1.5.2-13.1
sid1.5.2-13.1

Resolved issues

BugDescription
CVE-2009-4422Multiple cross-site scripting (XSS) vulnerabilities in the GetURLArgum ...

Search for package or bug name: Reporting problems