Information on source package libqb

Available versions

ReleaseVersion
jessie0.11.1-2
stretch1.0.1-1
buster1.0.5-1
bullseye1.0.5-1
sid1.0.5-1

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2019-12779vulnerablevulnerablefixedfixedfixedlibqb before 1.0.5 allows local users to overwrite arbitrary files via ...

Search for package or bug name: Reporting problems