Information on source package libquartz-java

Available versions

ReleaseVersion
jessie1:1.7.3-5
stretch1:1.8.6-3
buster1:1.8.6-6
bullseye1:1.8.6-6
sid1:1.8.6-6

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2019-13990vulnerable (no DSA)vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableinitDocumentParser in xml/XMLSchedulingDataProcessor.java in Terracott ...

Search for package or bug name: Reporting problems