Information on source package libquvi

Available versions

ReleaseVersion
stretch0.9.3-1.2
buster0.9.3-1.3
bullseye0.9.3-1.3
bookworm0.9.4-1
sid0.9.4-1

Resolved issues

BugDescription
TEMP-0774555-E962ADinsecure LUA default load path

Search for package or bug name: Reporting problems