Information on source package librest

Available versions

ReleaseVersion
buster0.8.1-1
bullseye0.8.1-1.1
bookworm0.9.1-2
sid0.9.1-2

Resolved issues

BugDescription
CVE-2015-2675The OAuth implementation in librest before 0.7.93 incorrectly truncate ...

Search for package or bug name: Reporting problems