Information on source package libsoap-lite-perl

Available versions

ReleaseVersion
stretch1.20-1
buster1.27-1
bullseye1.27-1
sid1.27-1

Resolved issues

BugDescription
CVE-2015-8978In Soap Lite (aka the SOAP::Lite extension for Perl) 1.14 and earlier, ...

Security announcements

DSA / DLADescription
DLA-723-1libsoap-lite-perl - security update

Search for package or bug name: Reporting problems