Information on source package libspiro

Available versions

ReleaseVersion
buster1:0.5.20150702-7
bullseye1:20200505-2
bookworm1:20220722-2
sid1:20220722-2

Open unimportant issues

BugbusterbullseyebookwormsidDescription
CVE-2019-19847vulnerablefixedfixedfixedLibspiro through 20190731 has a stack-based buffer overflow in the spi ...

Search for package or bug name: Reporting problems