Information on source package libunwind

Available versions

ReleaseVersion
stretch1.1-4.1
buster1.2.1-10~deb10u1
bullseye1.3.2-2
bookworm1.3.2-2
sid1.3.2-2

Resolved issues

BugDescription
CVE-2015-3239Off-by-one error in the dwarf_to_unw_regnum function in include/dwarf_ ...

Security announcements

DSA / DLADescription
DLA-271-1libunwind - security update

Search for package or bug name: Reporting problems