Information on source package libvterm

Available versions

ReleaseVersion
stretch0~bzr684-1
buster0~bzr718-1
bullseye0.1.3-1
sid0.1.3-1

Open unimportant issues

BugstretchbusterbullseyesidDescription
CVE-2018-20786vulnerablevulnerablevulnerablevulnerablelibvterm through 0+bzr726, as used in Vim and other products, mishandl ...

Search for package or bug name: Reporting problems