Information on source package libxfcegui4

Available versions

ReleaseVersion
jessie4.10.0-2
stretch4.10.0-3

Resolved issues

BugDescription
CVE-2007-6532Double free vulnerability in the Widget Library (libxfcegui4) in Xfce ...

Search for package or bug name: Reporting problems