Information on source package libzen

Available versions

ReleaseVersion
buster0.4.37-1
buster (security)0.4.37-1+deb10u1
bullseye0.4.38-1+deb11u1
bookworm0.4.41-2
trixie0.4.41-2
sid0.4.41-2

Resolved issues

BugDescription
CVE-2020-36646A vulnerability classified as problematic has been found in MediaArea ...

Security announcements

DSA / DLADescription
DLA-3290-1libzen - security update

Search for package or bug name: Reporting problems