Information on source package licq

Available versions

ReleaseVersion
jessie1.8.2-1

Resolved issues

BugDescription
CVE-2008-1996licq before 1.3.6 allows remote attackers to cause a denial of service ...
CVE-2003-0363Format string vulnerability in LICQ 1.2.6, 1.0.3 and possibly other ve ...

Search for package or bug name: Reporting problems