Information on source package linux-atm

Available versions

ReleaseVersion
stretch1:2.5.1-2
buster1:2.5.1-2
bullseye1:2.5.1-4
bookworm1:2.5.1-4
sid1:2.5.1-4

Resolved issues

BugDescription
CVE-2003-0396Buffer overflow in les for ATM on Linux (linux-atm) before 2.4.1, if u ...

Search for package or bug name: Reporting problems