Information on source package litmus

Available versions

ReleaseVersion
buster0.13-2
bullseye0.13-2
sid0.13-2

Resolved issues

BugDescription
CVE-2009-2474neon before 0.28.6, when OpenSSL or GnuTLS is used, does not properly ...

Search for package or bug name: Reporting problems