Information on source package llvm-toolchain-11

Available versions

ReleaseVersion
stretch (security)1:11.0.1-2~deb9u1
bullseye1:11.0.1-2
bookworm1:11.1.0-4
sid1:11.1.0-4

Open issues

BugstretchbullseyebookwormsidDescription
CVE-2020-0306undeterminedundeterminedundeterminedundeterminedIn LLVM, there is a possible ineffective stack cookie placement due to ...

Search for package or bug name: Reporting problems