Information on source package lmbench

Available versions

ReleaseVersion
stretch/non-free3.0-a9-1.3
buster/non-free3.0-a9+debian.1-2
bullseye/non-free3.0-a9+debian.1-3
sid/non-free3.0-a9+debian.1-3

Resolved issues

BugDescription
CVE-2008-4968The (1) rccs and (2) STUFF scripts in lmbench 3.0-a7 allow local users ...

Search for package or bug name: Reporting problems