Information on source package localepurge

Available versions

ReleaseVersion
stretch0.7.3.4
buster0.7.3.5
bullseye0.7.3.10
bookworm0.7.3.10
sid0.7.3.10

Resolved issues

BugDescription
CVE-2014-1638(1) debian/postrm and (2) debian/localepurge.config in localepurge bef ...

Search for package or bug name: Reporting problems