Information on source package loggerhead

Available versions

ReleaseVersion
bullseye1.19~bzr501-1
sid1.19~bzr501-1

Resolved issues

BugDescription
CVE-2011-0728Cross-site scripting (XSS) vulnerability in templatefunctions.py in Lo ...
CVE-2007-2385The Yahoo! UI framework exchanges data using JavaScript Object Notatio ...

Search for package or bug name: Reporting problems