Information on source package lsyncd

Available versions

ReleaseVersion
stretch2.1.6-1
buster2.2.3-1
bullseye2.2.3-1
sid2.2.3-1

Resolved issues

BugDescription
CVE-2014-8990default-rsyncssh.lua in Lsyncd 2.1.5 and earlier allows remote attacke ...

Security announcements

DSA / DLADescription
DSA-3130-1lsyncd - security update

Search for package or bug name: Reporting problems