Information on source package lurker

Available versions

ReleaseVersion
stretch2.3-6
buster2.3-6
bullseye2.3-6

Resolved issues

BugDescription
CVE-2006-1064Multiple cross-site scripting (XSS) vulnerabilities in Lurker 2.0 and ...
CVE-2006-1063Unspecified vulnerability in Lurker 2.0 and earlier allows remote atta ...
CVE-2006-1062Unspecified vulnerability in lurker.cgi for Lurker 2.0 and earlier all ...

Security announcements

DSA / DLADescription
DSA-999-1lurker - several

Search for package or bug name: Reporting problems