Information on source package lynis

Available versions

ReleaseVersion
jessie1.6.3-1
stretch2.4.0-1
buster2.6.2-1
bullseye2.6.2-1
sid2.6.2-1

Open unimportant issues

BugjessiestretchbusterbullseyesidDescription
CVE-2017-8108vulnerablevulnerablefixedfixedfixedUnspecified tests in Lynis before 2.5.0 allow local users to write to ...

Resolved issues

BugDescription
CVE-2014-3986include/tests_webservers in Lynis before 1.5.5 allows local users to o ...
CVE-2014-3982include/tests_webservers in Lynis before 1.5.5 on AIX allows local use ...

Search for package or bug name: Reporting problems