Information on source package makepasswd

Available versions

ReleaseVersion
stretch1.10-10
buster1.10-12
bullseye1.10-12
sid1.10-12

Resolved issues

BugDescription
CVE-2010-2247makepasswd 1.10 default settings generate insecure passwords ...

Search for package or bug name: Reporting problems