Information on source package mako

Available versions

ReleaseVersion
stretch1.0.6+ds1-2
buster1.0.7+ds1-1
bullseye1.1.3+ds1-2
sid1.1.3+ds1-2

Resolved issues

BugDescription
CVE-2010-2480Mako before 0.3.4 relies on the cgi.escape function in the Python stan ...

Search for package or bug name: Reporting problems