Information on source package manila-ui

Available versions

ReleaseVersion
stretch2.5.1-0
buster2.16.0-2
bullseye2.16.0-2
sid2.16.0-2

Resolved issues

BugDescription
CVE-2016-6519Cross-site scripting (XSS) vulnerability in the "Shares" overview in O ...

Search for package or bug name: Reporting problems