Information on source package mapproxy

Available versions

ReleaseVersion
buster1.11.0-3+deb10u1
bullseye1.13.0-1
bookworm1.15.1-2
sid1.15.1-2

Resolved issues

BugDescription
CVE-2017-1000426MapProxy version 1.10.3 and older is vulnerable to a Cross Site Script ...

Search for package or bug name: Reporting problems