Information on source package mdadm

Available versions

ReleaseVersion
jessie3.3.2-5+deb8u2
stretch3.4-4
buster4.1-1
bullseye4.1-3
sid4.1-3

Open unimportant issues

BugjessiestretchbusterbullseyesidDescription
CVE-2014-5220vulnerablefixedfixedfixedfixedThe mdcheck script of the mdadm package for openSUSE 13.2 prior to ver ...

Search for package or bug name: Reporting problems