Information on source package mecab

Available versions

ReleaseVersion
jessie0.996-1.1
stretch0.996-3.1
buster0.996-6
bullseye0.996-6
sid0.996-6

Resolved issues

BugDescription
CVE-2007-3231Buffer overflow in MeCab before 0.96 has unknown impact and attack vec ...

Search for package or bug name: Reporting problems