Information on source package memcachedb

Available versions

ReleaseVersion
jessie1.2.0-11
stretch1.2.0-12

Resolved issues

BugDescription
CVE-2009-2415Multiple integer overflows in memcached 1.1.12 and 1.2.2 allow remote ...
CVE-2009-1255The process_stat function in (1) Memcached before 1.2.8 and (2) Memcac ...

Search for package or bug name: Reporting problems