Information on source package metview

Available versions

ReleaseVersion
jessie4.4.8+dfsg.1-8
stretch4.8.0-4
buster5.3.0-2
bullseye5.7.3-1
sid5.7.4-1

Open unimportant issues

BugjessiestretchbusterbullseyesidDescription
CVE-2017-17515vulnerablevulnerablevulnerablevulnerablevulnerable** DISPUTED ** etc/ObjectList in Metview 4.7.3 does not validate strin ...

Search for package or bug name: Reporting problems