Information on source package mgdiff

Available versions

ReleaseVersion
stretch1.0-30
buster1.0-30
bullseye1.0-30
bookworm1.0-30
sid1.0-30

Resolved issues

BugDescription
CVE-2005-3331viewpatch in mgdiff 1.0 allows local users to overwrite arbitrary file ...

Search for package or bug name: Reporting problems