Information on source package mh-book

Available versions

ReleaseVersion
jessie200605-1
stretch200605-2
buster200605-2
bullseye200605-2
sid200605-2

Open unimportant issues

BugjessiestretchbusterbullseyesidDescription
CVE-2008-5152vulnerablevulnerablevulnerablevulnerablevulnerableinmail-show in mh-book 200605 allows local users to overwrite arbitrar ...

Search for package or bug name: Reporting problems