Information on source package minizip

Available versions

ReleaseVersion
buster1.1-8
bullseye1.1-8
bookworm1.1-8
sid1.1-8

Resolved issues

BugDescription
CVE-2014-9485Directory traversal vulnerability in the do_extract_currentfile functi ...

Search for package or bug name: Reporting problems