Information on source package mlmmj

Available versions

ReleaseVersion
stretch1.2.19.0-1
buster1.3.0-3
bullseye1.3.0-4
sid1.3.0-4

Resolved issues

BugDescription
CVE-2009-4896Multiple directory traversal vulnerabilities in the mlmmj-php-admin we ...

Security announcements

DSA / DLADescription
DSA-2073-1mlmmj - directory traversal

Search for package or bug name: Reporting problems